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INTRODUCTION 

Data from the LTPP Program has been distributed to the public for more than 10 years.  In 
the early 1990’s, data was provided in ASCII or Excel files, and much work was required to 
get the data into a usable format.  Microsoft Access® became a popular tool for analyzing 
the LTPP data by the late 1990’s.  By 2001, most data requestors wanted data in Access® 
format.  The LTPP Standard Data Release (SDR) is now distributed using InfoPave 
(www.infopave.fhwa.dot.gov) . This site includes a section 
(https://infopave.fhwa.dot.gov/Data/StandardDataRelease/) where the current and past 
versions of the SDR saved in Access® are available. 

The LTPP tables are grouped into modules based on their data content (see module listing 
sheet in Appendix A).  For example, all of the tables containing materials testing results are 
in the Material_Test module.  Each module is stored in a separate database file. Some data 
tables are so large that extraction and storage in Access® creates difficulties in data analysis 
and selection. Beginning with SDR 30, the data in tables: MON_DEFL_Drop_Data, 
MON_HSS_Profile_Elevation_25, MON_HSS_Profile_Elevation_150, 
MON_HSS_Texture_Segment, DD_Ax and DD_GVW are only available Microsoft SQL 
format.  To work with the Microsoft SQL .bak files in which the data are provided, please 
refer to Microsoft’s on-line resources for the version of Microsoft SQL being used.  

EXTRACTING COMPRESSED FILES 

The database files in the SDR have been compressed to save space.  These can be unzipped 
by double-clicking on each module file. The screen in Figure 1 will be displayed when the 
user double-clicks on the Administration.zip file. 

 

Figure 1. Screenshot.  Winzip v.19.0 Window showing contents of Administration.zip. 
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At this point, the database contents can be viewed by double-clicking on the database file 
(Administration.mdb), or the database file can be extracted and saved to the hard-drive. 
Saving these files is recommended because once the database file is saved to rewritable 
media, the database can be customized to the user’s needs. 

Saving LTPP Database Files 

To extract LTPP data from the SDR, follow the steps listed below. In this example Winzip 
v.19.0 is being used. 

Check for necessary amount of space. Uncompressed, all data modules from the SDR fill 
approximately 140 GB of data.  Individual data modules can be extracted and saved if less 
space is available or some modules are not needed.   

Create a folder in which to save the database files. 

Click on the arrow to the right of Unzip to: located in the upper right section of Figure 1. 

Click on the down arrow in the “Extract to:” box to choose the folder into which the 
database file will be saved.  In this example, a folder titled 
“L:\workstation\C_drive\LTPPinfo” was specified.   

 

Figure 2. Screenshot. Verifying extraction location of file. 
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Click the “Unzip” button to save the file to the specified location.   

OPENING A MICROSOFT ACCESS® DATABASE1 

There are several ways to open a database file in Access®.  The easiest is to double-click on 
the file (*.mdb) in Windows Explorer.  The database will open in Access®, displaying a list 
of tables as shown in Figure 3.  

Alternately, the user can begin by starting Access from the Start/Programs Menu in 
Explorer and following these steps:   

The initial Access® screen will prompt the user to create a new database file or open an 
existing file.  Click “OK” to open an existing file. 

The Open file window is displayed.  Click the “Look In:” pull down menu and select the 
folder (directory) in which the database files are stored.  All files matching the “Files of 
type” filter at the bottom of the window are listed (see Figure 3). 

Select a database and click on the “Open” button.   A list of the tables in the selected 
database will appear (see Figure 4).   

Otherwise, if Access is already running, the File>Open menu item or Open button  can 

be used to open a new file.  

 

Figure 3. Screenshot. Open file window with unzipped database files. 

                                                 
1 The database screenshots in this document were created in MS Access® 2003.  
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Figure 4. Screenshot. Tables in the Administration module. 

The tables contained in the Administration module are shown in Figure 4.  This screen 
provides options to open a table to view the data and to view/change the design of a table.  
Clicking on the “Open” button after selecting the EXPERIMENT_SECTION table shows 
the data in the EXPERIMENT_SECTION table (see Figure 5). 

Database tables contain data organized in rows (records) and columns (fields or elements). 
All elements in a single row of data are related and are kept together.  Each element is 
identified by the column header or field name.  As the user tabs through the elements, a 
description for each element is displayed at the bottom of the screen.  In Figure 5, there is a 
description for the STATE_CODE element at the bottom of the screen.   The current record 
number and the total number of records contained in the table are in the lower left corner of 
the table screen.   
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Figure 5. Screenshot. Contents of EXPERIMENT_SECTION table. 

THE EXPERIMENT_SECTION TABLE AND KEY FIELDS 

The EXPERIMENT_SECTION table (Figure 5) contains at least one row or record for each 
highway section in the LTPP Program.  This table is considered the master table for the 
entire database.  Each record has data related to the section identified by the STATE_CODE 
and SHRP_ID fields (columns).   

Most tables in the LTPP database have the STATE_CODE and SHRP_ID fields.  These two 
fields are always “key” fields.  In other words, these two fields are required, along with 
other “key” fields, to identify a single row or record in a table.  This group of key fields is 
also called the “primary key.” 

 

Primary 
Key 
 

 

Access® defines the primary key as the fields that hold data that uniquely 
identifies each record in a table.  Access® automatically creates an index on 
the primary key of a table and uses it to find records and to create joins 
between tables.  The primary key index requires an entry in each primary 
key field and allows no duplicates.  The order of the fields in a multiple 
field primary key determines the default sort order for the table.  
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The key fields in a table can be identified in the design view of the table.  The design view is 

displayed when a table is selected or open and the Design View Button  is clicked.  The 
design view of the EXPERIMENT_SECTION table is shown in Figure 6. 

The design view shows all of the fields that make up the table, the data type of each field, 

and a description of each field.  Each field that is part of the key has the key symbol  in 
the far left column.   

The contents of the table are displayed by clicking on the Datasheet button  . 

 

Figure 6. Screenshot. Design view of EXPERIMENT_SECTION Table. 
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MANIPULATING DATA WITH ACCESS® 

Whenever a table is opened in Access®, a toolbar similar to the following is displayed. 

 

Figure 7. Screenshot. Toolbar in Microsoft Access®. 

Sorting Data 

Several of the buttons in the toolbar can be used to manipulate data in a table.  For example, 
to sort records, select one or more fields in the table (click on the field name(s) at the top of 

each column) and then click on the Sort Ascending or Sort Descending  button. Each 
column used for sorting will be highlighted, as shown in Figure 8.  All of the records will be 
sorted based first on the values in the leftmost selected column and then on selected columns 
to the right.  When sorting by multiple columns, the columns must be adjacent to each other.  
Click and drag column headers to reorder columns.  In the example below, the 
EXPERIMENT_SECTION table will be sorted by the STATE_CODE column and then the 
SHRP_ID column.  Sorting can take some time, depending on the size of the table.  

 

Figure 8. Screenshot. Sorting EXPERIMENT_SECTION by STATE_CODE and 
SHRP_ID fields 
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Filtering Data 

Rows of data can be filtered according to specific data values.  Filtering will allow the user 
to view specific rows of data while hiding the remainder of the data.  The table can be 
filtered either by selection or by form.  To filter by selection, find a data value of interest in 
a column (such as STATE_CODE = 1) and highlight the data value with the cursor.  Go to 

the toolbar and click , filter by selection.  The table will then display only those rows that 
contain that data value in that column.  In this case, only the rows with a “1” in the 
STATE_CODE field will be displayed.  The user will notice that the number of records at 
the bottom of the screen is modified to show only the number of rows displayed with the 
filter applied.  To remove the filter and have all records displayed again, click on the filter 

on/off button . 

To filter by form, click on the Filter by Form button  to display a form that accepts a 
value for each field in the table.  One or more fields can have values specified on this form.  
Wildcards can be used on the form to get related or similar values in a particular field.  For 
example, if  “like ‘01*’” is entered in the SHRP_ID field, all records with the first two digits 
of the SHRP_ID equal to “01” will be displayed.   

 

Syntax 
Errors  
 

CREATING A CUSTOMIZED LTPP DATABASE 

A database of selected LTPP tables can be useful because only tables of interest can be 
pulled together, saved together, and manipulated together, without using unnecessary hard-

drive space.  To create a new database in Access, select File > Open or click on the  
button.  Select “Blank Database.”  The File New Database Screen will appear to allow the 
user to create a new database file (Figure 9).   

Access will often correct syntax errors when criteria are specified.  For 
example, in the filter form, if the user types “01*” for a value, Access 
interprets it as “like ‘01*’”. 
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Figure 9. Screenshot. Screen to specify filename for new database. 

Click on the “Save In:” pull-down box to select the directory to which you want to save the 
new database file.  Type a descriptive name for the new file in the “File Name:” pull down 
box.  Figure 8 shows an example of creating the database “MyLTPPDatabase” in the 
“LTPP” directory.  Click the “Create” button, and the Database Screen will be displayed 
(Figure 10). 
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Figure 10. Screenshot. Database Screen. 

Next, select File > Get External Data > Import from the main menu.  Click on the “Look in:” 
drop down box and select the directory to which you have saved your LTPP database files.  
At this point, you should see a list of database files similar to the one in Figure 11.   
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Figure 11. Screenshot. Import window with LTPP database files listed. 

You can select an entire database to import by clicking on a database file in the list and 
clicking the “Import” button.  Or, you can import individual tables by double-clicking on a 
database file to display a list of tables included in that database. Double-clicking on the 
Monitoring.mdb file will display the tables shown in Figure 12.  Select one or more tables 
(or queries or forms, etc.) from the list and click ok.  This will import the selected objects 
into the MyLTPPDatabase.mdb file.  Repeat these steps for all desired tables. 

 

Figure 12. Screenshot. Tables in the Monitoring Database. 
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ADDING TABLES TO AN EXISTING DATABASE 

The procedure for adding tables to an existing database is identical to the procedure for 
creating your own database, described above, except for the first step.  Before importing any 
tables, open an existing database with any of the methods described in the “Opening an 
Access® Database” section.  Then import additional tables as described in “Creating a 
Customized LTPP Database.” 

For example, a user wants to import the CODES table from the Administration.mdb 
database to the Material_Test.mdb database.  To import this table into the 
Material_Test.mdb database file stored on your hard-drive, follow the steps listed below. 

Through Explorer, find the directory in which the Material_Test.mdb file is stored on your 
hard-drive (e.g., C:\LTPP). 

Double-click on the Material_Test.mdb file to open it in Access®.  The tables in Figure 13 
will be displayed. 

Select File > Get External Data > Import from the main menu.  Click on the “Look in:” drop 
down box and select the directory to which you have saved the Administration.mdb file.   

 

Figure 13. Screenshot. Tables in Material_Test.mdb. 
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Double-click on the Administration.mdb file.  Select CODES from the table list and click 
OK (see Figure 14). 

 

Figure 14. Screenshot. Import of CODES table. 

CODES is imported into the Material_Test.mdb file and is listed with the other tables as 
shown in Figure 15. 

 

Figure 15. Screenshot. CODES in the Material_Test database. 
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DATABASE OBJECTS IN ACCESS® 

An “object” in Access® is any of the things listed under the Object heading in Figure 16.  
Tables are objects; reports are objects; queries and forms are objects.  Clicking on each 
object type in the object list will display a list of that object type contained in the current 
database file.  The LTPP SDR only contains table objects. However, users of the LTPP data 
are encouraged to create their own queries and reports to support analysis of the data. 

SIMPLE QUERIES 

 
 

Query 
 

 

A query is a question asked of a database.  It can combine data from one or more tables or 
even other queries.  This section will discuss single-object queries. 

Create a Single-Object Query 

The simplest and most common type of query is similar in result to the filters discussed in 
the Filtering Data section.  A SELECT query creates a subset of data that matches certain 
criteria specified by the user.  For example, you could select all of the data in the 
EXPERIMENT_SECTION table for highway sections located in Alabama (STATE_CODE 
= 1).  The results of this query would be identical to the records displayed by the filter we 
used in our earlier example. 

Listed below are the steps required to create the subset of data records in 
EXPERIMENT_SECTION for Alabama highway sections. 

Using the Material_Test.mdb data file, click on “Queries” from the Object list in the 
database screen (Figure 16).  Any queries you have created and saved will be listed. 

The first two items in the list are query-building options.  Double-click the “Create Query in 
Design View” option, which is the recommended option.   

The Show Table window is displayed and allows the user to select one or more tables (or 
queries) on which to base a new query.  Select EXPERIMENT_SECTION and click the 
“Add” button.  Close the window. 

You use queries to view, change, and analyze data in different ways. You 
can also use them as the source of records for forms, reports, and data access 
pages.  The most common type of query is a select query. A select query 
retrieves data from one or more tables by using criteria you specify and then 
displays it in the order you want. 
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Figure 16. Screenshot. Queries in Material_Test. 

Figure 17 shows the design view of a query based on the EXPERIMENT_SECTION table.  
The windows can be enlarged to display table and fieldnames completely.  The “*” 
represents all fields in the table. 

Highlight all fields listed under EXPERIMENT_SECTION except the “*” and drag them 
onto the grid.  Alternately, drag the “*” onto the grid as well as the STATE_CODE field; 
unclick the Show check box on the STATE_CODE field, so it doesn’t display twice. 

Type a “1” in the Criteria row in the STATE_CODE column of the grid. 

Preview the records selected by the query by clicking on the datasheet view button  in 
the toolbar.  All records with a “1” in the STATE_CODE field should be displayed.  Click 

on the design view button  to return to the design grid. 

The SQL view of the query is displayed by selecting View > SQL View from the main 
menu.  Users familiar with SQL can make changes to the query in this window. 
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Figure 17. Screenshot. Query design view window. 

Click the Run button  on the toolbar to run the query.  This will again display the 
datasheet view of the selected records.   

If the query requires additional changes, return to the design view to change criteria, fields 
displayed, or table relationships. 

Once the results are satisfactory, save the query by clicking on the Save button .  Give the 
query a descriptive name and click OK. 

COMPLEX QUERIES 

Queries that are based on more than one object (table or query) can be very long and 
complex.  In the beginning, it is best to allow Access® to build the query rather than using 
the SQL View to manually enter fieldnames and selection criteria.  Successful query 
development is dependent on the user’s understanding of table relationships and table 
joining. 

Table Relationships 

MS Access® is a relational database package.  In other words, rather than storing all related 
data in one table, which would be very large and cumbersome, data is divided into discreet 
chunks that can be linked together when necessary.   For example, in a product database, 
suppliers and products should be stored in two different tables.  Otherwise, the supplier 
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information would be repeated for each of its products, wasting a lot of space.  Fields such 
as SUPPLIER_ID and PRODUCT_ID could be used to link suppliers and products across 
tables. 

In Access®, links (also relationships or joins) between tables can be defined from the 

Database screen by clicking the Relationships Button .  The Show Table Window will be 

displayed (see Figure 18), or the Show Table Button  can be clicked to select tables for 
which relationships will be defined.  Once tables are selected, close the Show Table 
Window.  Click and drag fields from one table list to the matching field in another table list 
to begin defining the relationship between the two tables.  The Edit Relationships Window is 
displayed and the remainder of the relationship should be defined in this window.  See more 
information in Access® about the different types of relationships (joins) that can be defined.   

 

Figure 18. Screenshot. Show table window. 

Table relationships can also be defined in the Query Design View Window.  This is easy to 
do by clicking and dragging a field from one table list to the matching field in another table 
list.  Lines will appear between the matching fields to indicate the relationship (see Figure 
19).  Join type can be defined by double-clicking on each join line.   
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Figure 19. Screenshot. Relationship between TST_AC01 and TST_L05B 

Note:  Each field in the relationship between two tables must be defined with the same type 
of join or the following error message will be displayed when the query is executed: 

 

Figure 20. Screenshot. Error message on join. 

Joining Tables 

Joining tables is done in a query to select and display related data from two or more tables 
(or queries).   If table relationships are defined correctly, Access® will generate the join 
statements when the query is generated.  In the product database example, mentioned above, 
a query to list all suppliers that carry a particular product would require the Products and 
Suppliers tables to be joined.  Before designing the query to select and display the 
product/supplier data, the relationship between the tables must be defined. 

Advanced users may use the SQL View in the Query Design Window to write their own 
queries.  Join statements must be written properly to ensure reasonable and accurate results. 
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Cartesian 
Product 
 

 

 

Joining LTPP Tables 

In the LTPP database, joining tables is important for creating subsets of data to be analyzed.  
For example, a study of concrete highways overlaid with asphalt might require the annual 
number of KESALs along with other information.  The LTPP GPS 7A and 7B Experiments 
include asphalt overlaid PCC sections.  Experiment information for each section is found in 
the EXPERIMENT_SECTION table. Annual KESALs can be found in the 
TRF_MON_EST_ESAL table in the ANL_KESAL_LTPP_LN_YR field.  

The EXPERIMENT_SECTION and TRF_MON_EST_ESAL tables can be joined to get 
KESALs for only the GPS7A and GPS7B sections.  The Traffic.mdb database file contains 
both of these tables, so it can be used as the starting point.  Before creating a query to get the 
required data, a relationship between the two tables must be defined (Figure 21).  Listed 
below are the steps required to define the relationship between these two tables. 

Open the Traffic.mdb database file in Access. 

Click on the Relationships Button , select the EXPERIMENT_SECTION and 
TRF_MON_EST_ESAL tables in the Show Table Window, and click “Add.” Close the 
Show Table Window. 

 

 

It is critical that relationships between tables be defined completely.  If 
tables in a query aren't joined to one another, either directly or indirectly, 
Access doesn't know which records are associated with which, so it 
displays every combination of records (called a "cross-product" or 
"Cartesian product") between the two tables. Therefore, if each table had 
10 records in it, the query's results will contain 100 records (10X10). It also 
means the query might take a long time to run and would likely produce 
less meaningful results. 
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Figure 21. Screenshot. EXPERIMENT_SECTION and TRF_MON_EST_ESAL with 
join lines. 

All related fields (key and non-key) should be included in the table relationship.  (Key fields 
are bolded in the table lists.)  Click and drag the STATE_CODE field from the 
EXPERIMENT_SECTION table over to the STATE_CODE in the TRF_MON_EST_ESAL 
table.  The Edit Relationships Window will be displayed with the STATE_CODE portion of 
the join shown (Figure 22). 

 

Figure 22. Screenshot. Edit relationship for EXPERIMENT_SECTION, 
TRF_MON_EST_ESAL. 
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The SHRP_ID fields in the two tables are related and must be included in the join.  
Therefore, click in the second cell in the grid under EXPERIMENT_SECTION, click the 
down arrow, and select SHRP_ID from the list.   

Select SHRP_ID in the second cell under TRF_MON_EST_ESAL. 

Click the “Create” button.  Notice that the keys CONSTRUCTION_NO and 
YEAR_MON_EST have not been included in the join.  Both of these fields are date 
references, but they cannot be matched up directly.   

Save and close the Relationships Window.  

Create a Multi-Object Query 

Once relationships have been defined, a query can be generated through the Query Design 
View Window by following the steps below.   

In the Database Window, click on “Queries” in the “Objects” list. 

Double-click “Create query in Design view” in the query list.  The Query Design View 
Window will be displayed with the Show Table Window (Figure 18) on top.   

 

Figure 23. Screenshot. Create query in design view. 

Select and add EXPERIMENT_SECTION and TRF_MON_EST_ESAL. 
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The user must decide at this point which fields from each object to include in the query 
results.  All fields that are needed for specifying query criteria must be included, along with 
any fields that could be useful to analysis.  The field list should generally include all key 
fields except for duplicates.  Fields can be added or removed as necessary.  In this example, 
the following fields will be included (notice the table.field notation): 

EXPERIMENT_SECTION.STATE_CODE  
EXPERIMENT_SECTION.SHRP_ID 
EXPERIMENT_SECTION.CONSTRUCTION_NO 
EXPERIMENT_SECTION.GPS_SPS 
EXPERIMENT_SECTION.EXPERIMENT_NO 
TRF_MON_EST_ESAL.YEAR_MON_EST 
TRF_MON_EST_ESAL.ANL_KESAL_LTPP_LN_YR 
 
Select each field listed above and drag it onto the query design grid (Figure 24). 

 

Figure 24. Screenshot. Design view of KESAL query. 

In the Criteria row on the grid, specify the following values: 

 GPS_SPS   “G”  

 EXPERIMENT_NO Like “7A” or “7B” 



24 
 

Click the Datasheet View Button  for a preview of the selected records.  Notice that there 
are records that are exact duplicates except for the CONSTRUCTION_NO field.  

To see one record for each available KESAL value per year per section, remove 
CONSTRUCTION_NO from the query design grid (select column and press Delete) and set 
the UniqueValues property to “Yes” in the query’s property sheet.  To display the query’s 
property sheet, select the query by clicking anywhere in query Design view outside the 

design grid and the field lists; click the Properties button  on the toolbar. 

 
Unique Values 
Property = Yes 
 
 
Preview the records.   

Click the Save icon , give the query a descriptive name, and click OK. 

Close the query window. 

Once the Query is created, it will be added to the Queries Object list.  Double-clicking on 
the name of the query will run the query and display the results on the screen. 

MORE INFORMATION 

For more information about the LTPP data or LTPP program, contact LTPPInfo at the LTPP 
Customer Support Service Center: 

LTPP Customer Support Service Center 
Phone: (202) 493-3035 
Fax: (202) 493-3161 
Email: ltppinfo@dot.gov 
 
 

If the query's results include more than one field, the combination of 
values from all fields must be unique for a given record to be 
included in the results.  
If the query's results include more than one field, the combination of 
values from all fields must be unique for a given record to be 
included in the results.  
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APPENDIX A – SDR 30 MODULE LISTING 

Listed below are the contents of SDR 30.0 in 2 volumes. The zip file name indicates the 
type of data in the database. .Each individual zip file in volumes 1 and 2 expands to a 
Microsoft Access 2000® database with the same name. Zip files containing multiple 
databases will include databases with similar names including SHRP IDs. Very large 
tables are being made available in Microsoft SQL. Those zip files will unzip to a 
Microsoft SQL database (.bak.)  

 
Volume 1: Primary Data Set
Folder: Data_User_Documents  
Folder: Skeleton_Database  
Folder: Table_Navigator  
Administration.zip  
Auto_Weather_Station.zip  
Climate_Daily_Humid.zip  
Climate_Daily_Precip.zip (2 databases) 
Climate_Daily_Temp.zip (2 databases) 
Climate_Daily_Wind.zip  
Climate_Summary_Data.zip  
Data_Compilation_Views.zip 
Dynamic_Load_Response.zip  
FWD_Data_Without_Drop_Data.zip 
Ground_Penetrating_Radar.zip  
Inventory.zip 

Maint_Rehab.zip 
Material_Test.zip 
Monitoring.zip 
Seasonal_Monitoring.zip 
Seasonal_Monitoring_MRCTemp.zip 
Specific_Pavement_Studies.zip 
Traffic.zip    
TRF_MEPDG_Ax_Dist_AL_IL.zip 
TRF_MEPDG_Ax_Dist_IN_MA.zip 
TRF_MEPDG_Ax_Dist_MI_MS.zip 
TRF_MEPDG_Ax_Dist_MO_NY.zip 
TRF_MEPDG_Ax_Dist_NC_TX.zip  
TRF_MEPDG_Ax_Dist_UT_WA.zip 
TRF_MEPDG_Ax_Dist_WV_SK.zip 
 

 
 
Volume 2: LTAS Tables (Traffic support) 
Annual_Traffic_AL_MS.zip 
Annual_Traffic_MO_SK.zip 
Daily_Count_ERR_AL_ID.zip 
Daily_Count_ERR_IL_MO.zip 
Daily_Count_ERR_MT_TN.zip 
Daily_Count_ERR_TX_SK.zip 
Hourly_Class_Counts_AL_MT.zip  
Hourly_Class_Counts_NE_SK.zip 
LTAS_Administration.zip 
LTAS_Skeleton.zip 
Monthly_Axle_AL_AR.zip 
Monthly_Axle_CA.zip (2 databases) 
Monthly_Axle_CO_IL.zip 

Monthly_Axle_IN_KY.zip 
Monthly_Axle_LA_MS.zip 
Monthly_Axle_MO_NH.zip 
Monthly_Axle_NJ_OH.zip 
Monthly_Axle_OK_VA.zip 
Monthly_Axle_WA.zip (2 databases) 
Monthly_Axle_WV_SK.zip 
Monthly_Count.zip 
Monthly_GVW_AL_CO.zip 
Monthly_GVW_CT_MO.zip 
Monthly_GVW_MT_UT.zip 
Monthly_GVW_VT_SK.zip 
 

Databases in Microsoft SQL  
Profile_Data_25mm_AL_IL.zip  
Profile_Data_25mm_IN_NJ.zip 
Profile_Data_25mm_NM_VA.zip 
Profile_Data_25mm_WA_SK.zip 
Profile_Data_150mm.zip 

 
 
Texture_Data.zip 
FWD_Drop_Data.zip 
Daily_Axles.zip 
Daily_GVW.zip 


